Einloggen
Zurück Vorwärts
Aktualisieren Drucken
Neuer TAB


Zum Seitenanfang Schritt hoch Schritt runter Zum Seitenende


#1

Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 17:20
von MDark (gelöscht)
avatar
X

Auszeichnungen


des Mitglieds MDark
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Hallo,
ich habe ein Problem beim Hochladen von Bildern.
Ich kann zwar alles soweit eingeben und es lädt auch, aber dann endet es auf einer weißen Seite und geht nicht weiter.
Das gewünschte Bild ist dann auch nicht hochgeladen, obwohl der Prozess, zumindest Augenscheinlich, beendet ist.
Liegt da ein generelles Problem vor, oder ist das nur bei mir so?

Grüße,
MD


nach oben springen

#2

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 17:47
von MDark (gelöscht)
avatar
X

Auszeichnungen


des Mitglieds MDark
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Ok, sehe grad, dass das Problem wohl nur bei mir vorliegt.
Mal sehen, wie ich das wieder hinbekomme.

Danke!

Grüße,
MD


nach oben springen

#3

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 17:48
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Hallo MDark,

an sich gibt es keine Probleme beim Hochladen, ich habe es gerade getestet. Probleme gibt es, wenn du mehrere Bilder gleichzeitig hochlädst und diese eine bestimmte Größe überschreiten. Achte mal bitte darauf, dass deine Bilder pro Upload nicht größer als 10 MB sind, dann sollte alles funktionieren.

Falls es weiterhin Probleme gibt, einfach nochmal melden.

Grüße


nach oben springen

#4

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 17:51
von MDark (gelöscht)
avatar
X

Auszeichnungen


des Mitglieds MDark
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Also ich wollt nur eins hochladen und das ist nicht mal ganz 4MB groß.
Vielleicht spinnt mein Browser irgendwie, was das angeht.

Grüße,
MD


nach oben springen

#5

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 18:01
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Wie gesagt, von dieser Seite gibt es keine Probleme. Gestern haben ja auch mehrere Mitglieder Bilder hochgeladen und es hat gut funktioniert. Teste es doch mal mit einem anderen Browser. Falls das Problem dauerhaft besteht, würde ich es an die Technik weitergeben, aber dazu müssten wir erst ausschließen, dass der Fehler nicht bei dir liegt (Browser etc.).

Grüße


nach oben springen

#6

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 18:32
von MDark (gelöscht)
avatar
X

Auszeichnungen


des Mitglieds MDark
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Ok...
Jetzt wirds etwas seltsam. Ich habe zwar ein Bild hochgeladen, aber nicht das gewünschte. Klappte auch einwandfrei.
Jetzt habe ich aber versucht, eine bearbeitete Version des eigentlichen Bildes hochzuladen und es erschien folgende Meldung:

Zitat
err:http://217.13.206.180/files/dyn/handle_upload.php

Upload Server not ready



Dazu erscheint zwar der Titel des Bildes (in der Galerie), aber nicht das Bild selber.

Das erscheint nun zum wiederholten Male.
Also ich hab nicht so viel Ahnung und weiß nicht weiter.

Grüße,
MD


zuletzt bearbeitet 05.02.2015 18:32 | nach oben springen

#7

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 18:42
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Okay, so langsam ist es wohl doch ein Fall für die Technik. Damit wir den Fehler reproduzieren können, bräuchten wir aber genaue Angaben dazu. Danke für die Fehlermeldung. Kannst du mir das Bild bitte mal an die im Impressum hinterlegte Emailadresse senden? Ich würde das dann mal weiterleiten.


nach oben springen

#8

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 18:53
von MDark (gelöscht)
avatar
X

Auszeichnungen


des Mitglieds MDark
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Ist abgeschickt.

Und dickes Danke!
MD


nach oben springen

#9

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 19:02
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Danke dir. Bitte das Bild aus der Galerie nicht entfernen, die Technik wird sich das morgen ansehen. Ich habe das Problem weitergegeben, morgen wissen wir dann mehr.

Grüße und einen schönen Abend


nach oben springen

#10

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 19:05
von MDark (gelöscht)
avatar
X

Auszeichnungen


des Mitglieds MDark
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Oh, dankeschön.
Habe noch vergessen zu sagen, dass es auch beim Browser-wechsel das selbe Problem gibt.

Grüße,
MD


1 Mitglied hat sich bedankt!
nach oben springen

#11

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 05.02.2015 20:59
von Molly | 3.181 Beiträge | 15617 Punkte
avatar
X

Auszeichnungen


des Mitglieds Molly
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Hallo Admin!

Ich konnte gestern zwar Bilder hochladen, aber einiges kann man vor dem braunen Hintergrund überhaupt nicht lesen. Ich habs dann gerade noch so mit Trial und Error hingekriegt.

LG,


LG,
Molly

Mein Wahlspruch: Halte niemals mit einer Hand die Vergangenheit fest, denn du brauchst beide Hände für die Zukunft!
nach oben springen

#12

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 07.02.2015 19:48
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

@MDark: Der Techniker hat sich noch nicht zurückgemeldet, ich werde am Montag noch einmal nachfragen.

@Molly: Das neue Design ist noch nicht perfekt. Es wird in der nächsten Zeit noch einige kleinere Anpassungen geben, damit auch die Lesbarkeit in der Galerie verbessert wird.

Grüße


1 Mitglied hat sich bedankt!
nach oben springen

#13

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 09.02.2015 16:10
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

-Erledigt-

Bild war zu groß. Die maximale Größe pro Bild sollte bei 2 MB liegen.

Grüße


nach oben springen

#14

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 11.08.2016 13:41
von Parker | 22 Beiträge | 187 Punkte
avatar
X

Auszeichnungen


des Mitglieds Parker
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

Hallo. Ich habe ebenfalls Probleme beim Hochladen von Bildern. Ich drücke zwar auf den Button Datei hochladen, aber es passiert nichts. Muss ich irgendeine Einstellung bei meinem Smartphone ändern? Viele Grüße Peter


nach oben springen

#15

RE: Probleme beim Hochladen von Bildern

in Hilfeforum und technischer Support 11.08.2016 16:50
von UgoAdmin | 2.915 Beiträge | 11920 Punkte
avatar
X

Auszeichnungen


des Mitglieds Ugo
Gold
Gold
Silber
Silber
Bronze
Bronze
Medaille
Medaille
Pokal
Pokal

Bester User-Support
Bester User-Support
Ehrenmitglied
Ehrenmitglied
Goldene Feder
Goldene Feder
Simple Award Plugin • © 2013 Miranus GmbH

@Parker: Mir sind keine technischen Probleme bekannt. Die Statusanzeige funktioniert beim Hochladen nicht, die Daten werden aber trotzdem übertragen. Nach dem Hochladen erfolgt eine automatische Weiterleitung in die Galerie. Während des Hochladens bitte ein wenig Geduld haben.

Bilder dürfen pro Upload nicht größer als 10 MB sein, sonst funktioniert es nicht. Ein einzelnes Bild sollte nicht größer als 2 MB sein.


zuletzt bearbeitet 11.08.2016 16:52 | nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Daten Hochladen
Erstellt im Forum Hilfeforum und technischer Support von BamBam
9 23.03.2018 23:04goto
von Ugo • Zugriffe: 347
Mobile Ansicht Probleme
Erstellt im Forum Hilfeforum und technischer Support von Cristina
2 17.02.2018 22:51goto
von Maja • Zugriffe: 358
Galeriebilder hochladen zur Zeit nicht möglich
Erstellt im Forum Hilfeforum und technischer Support von Ugo
5 13.12.2017 15:03goto
von Feuerlilie • Zugriffe: 459
Schon gewusst: Dateianhänge hochladen
Erstellt im Forum Hilfeforum und technischer Support von Ugo
0 19.11.2016 23:37goto
von Ugo • Zugriffe: 438
Problem beim Hochladen von Bldern...
Erstellt im Forum Hilfeforum und technischer Support von MDark
0 07.01.2015 23:06goto
von MDark • Zugriffe: 174
Google Translator

Besucher
3 Mitglieder und 11 Gäste sind Online:
Jela, suffered, Maja

Wir begrüßen unser neuestes Mitglied: Elisabeth
Besucherzähler
Heute waren 1911 Gäste und 65 Mitglieder, gestern 1969 Gäste und 67 Mitglieder online.

Forum Statistiken

Xobor Ein eigenes Forum erstellen